Vulnerability in contrib module (CVE-2015-5288)

2015-10-26T10:59:01
ID POSTGRESQL:CVE-2015-5288
Type postgresql
Reporter PostgreSQL Global Development Group
Modified 2015-10-26T10:59:01

Description

Memory leak in crypt() function.