Vulnerability in core server (CVE-2015-0244)

1970-01-01T00:00:00
ID POSTGRESQL:CVE-2015-0244
Type postgresql
Reporter PostgreSQL Global Development Group
Modified 1970-01-01T00:00:00

Description

An error in extended protocol message reading.