Vulnerability in core server (CVE-2015-0242)

2015-02-05T00:00:00
ID POSTGRESQL:CVE-2015-0242
Type postgresql
Reporter PostgreSQL Global Development Group
Modified 2015-02-05T00:00:00

Description

Buffer overrun in replacement printf family of functions.