Vulnerability in core server (CVE-2014-0065)

2014-03-31T14:58:00
ID POSTGRESQL:CVE-2014-0065
Type postgresql
Reporter PostgreSQL Global Development Group
Modified 2014-03-31T14:58:00

Description

Potential buffer overruns of fixed-size buffers.