Vulnerability in core server (CVE-2013-1901)

2013-04-04T17:55:00
ID POSTGRESQL:CVE-2013-1901
Type postgresql
Reporter PostgreSQL Global Development Group
Modified 2013-04-04T17:55:00

Description

An unprivileged user can run commands that could interfere with in-progress backups.