Vulnerability in contrib module (CVE-2012-3488)

2012-10-03T17:55:00
ID POSTGRESQL:CVE-2012-3488
Type postgresql
Reporter PostgreSQL Global Development Group
Modified 2012-10-03T17:55:00

Description

contrib/xml2's xslt_process() can be used to read and write arbitrary files