Lucene search

K
postgresqlPostgreSQL Global Development GroupPOSTGRESQL:CVE-2012-0866
HistoryJul 18, 2012 - 11:55 p.m.

Vulnerability in core server (CVE-2012-0866)

2012-07-1823:55:00
PostgreSQL Global Development Group
www.postgresql.org
564

EPSS

0.004

Percentile

75.0%

Permissions on a function called by a trigger are not properly checked.