logo
DATABASE RESOURCES PRICING ABOUT US

WordPress Codilight Premium theme <= 1.0.0 - XSS

Description

This theme is prone to a cross site scripting vulnerability in admin/front-end/options.php "reset" parameter. ## Solution Update the theme.


Affected Software


CPE Name Name Version
codilight premium 1.0.0