logo
DATABASE RESOURCES PRICING ABOUT US

WordPress Reviews Plus plugin <= 1.2.13 - Reviews Denial of Service (DoS) vulnerability

Description

Reviews Denial of Service (DoS) vulnerability discovered by Drew Jones in WordPress Reviews Plus plugin (versions <= 1.2.13). ## Solution Update the WordPress Reviews Plus plugin to the latest available version (at least 1.2.14).


Affected Software


CPE Name Name Version
reviews plus 1.2.13

Related