Lucene search

K
patchstackN/APATCHSTACK:E55CD38444C47937E955EB06D6AE8CD4
HistoryJan 28, 2016 - 12:00 a.m.

WordPress Sola Support Ticket Plugin <= 3.12 - Multiple Vulnerabilities

2016-01-2800:00:00
N/A
patchstack.com
3

Anyone, who is logged in user and access to wp-admin, can update settings, allowing HTML to be analyzed. For this reason, information can be obtained.

Solution

           Update the plugin. 
CPENameOperatorVersion
sola support ticketle3.12