Lucene search

K
patchstackN/APATCHSTACK:C3E1B5518709BAAA0B51A28B71532067
HistoryFeb 28, 2022 - 12:00 a.m.

WordPress SV Posts plugin < 1.8.03 - Sensitive Information Disclosure vulnerability

2022-02-2800:00:00
N/A
patchstack.com
7

Sensitive Information Disclosure vulnerability discovered in WordPress SV Posts plugin (versions < 1.8.03).

Solution

           Update the WordPress SV Posts plugin to the latest available version (at least 1.8.03).
CPENameOperatorVersion
sv postslt1.8.03