Lucene search

K
patchstackCydavePATCHSTACK:B559764B2423E7FCF78027446F072ADD
HistoryApr 13, 2022 - 12:00 a.m.

WordPress SEMA API plugin < 4.02 - Unauthenticated SQL Injection (SQLi) vulnerability

2022-04-1300:00:00
cydave
patchstack.com
3

0.002 Low

EPSS

Percentile

57.6%

Unauthenticated SQL Injection (SQLi) vulnerability discovered by cydave in WordPress SEMA API plugin (versions < 4.02).

Solution

           Update the WordPress SEMA API plugin to the latest available version (at least 4.02).
CPENameOperatorVersion
sema apilt4.02

0.002 Low

EPSS

Percentile

57.6%

Related for PATCHSTACK:B559764B2423E7FCF78027446F072ADD