logo
DATABASE RESOURCES PRICING ABOUT US

WordPress uListing plugin <= 2.0.3 - Unauthenticated SQL Injection (SQLi) vulnerability

Description

Unauthenticated SQL Injection (SQLi) vulnerability discovered by m0ze (Patchstack Red Team) in WordPress uListing plugin (versions <= 2.0.3). ## Solution Update the WordPress uListing plugin to the latest available version (at least 2.0.4).


Affected Software


CPE Name Name Version
ulisting 2.0.3

Related