logo
DATABASE RESOURCES PRICING ABOUT US

WordPress ZoomSounds premium plugin <= 6.45 - Unauthenticated Directory Traversal vulnerability

Description

Unauthenticated Directory Traversal vulnerability discovered by DigitalJessica Ltd in WordPress ZoomSounds premium plugin (versions <= 6.45). ## Solution Update the WordPress ZoomSounds premium plugin to the latest available version (at least 6.50).


Affected Software


CPE Name Name Version
zoomsounds 6.45

Related