Lucene search

K
patchstackN/APATCHSTACK:701523036FD8217F17E4BC8C06B21EEF
HistoryFeb 28, 2022 - 12:00 a.m.

WordPress Awesome SSL plugin <= 1.7.8 - Sensitive Information Disclosure vulnerability

2022-02-2800:00:00
N/A
patchstack.com
4

Sensitive Information Disclosure vulnerability discovered in WordPress Awesome SSL plugin (versions <= 1.7.8).

Solution

           No patched version available.
CPENameOperatorVersion
awesome sslle1.7.8