logo
DATABASE RESOURCES PRICING ABOUT US

WordPress MicroCopy plugin <= 1.1.0 - Authenticated SQL Injection (SQLi) vulnerability

Description

Authenticated SQL Injection (SQLi) vulnerability discovered by Syed Sheeraz Ali in WordPress MicroCopy plugin (versions <= 1.1.0). ## Solution This plugin has been closed as of May 13, 2021 and is not available for download. Reason: Security Issue.


Affected Software


CPE Name Name Version
microcopy 1.1.0

Related