logo
DATABASE RESOURCES PRICING ABOUT US

WordPress Lets-Box premium plugin <= 1.13.2 - Reflected Cross-Site Scripting (XSS) vulnerability

Description

Reflected Cross-Site Scripting (XSS) vulnerability discovered by Trainer Red in WordPress Lets-Box premium plugin (versions <= 1.13.2). ## Solution Update the WordPress Lets-Box premium plugin to the latest available version (at least 1.13.3).


Affected Software


CPE Name Name Version
lets-box 1.13.2

Related