logo
DATABASE RESOURCES PRICING ABOUT US

WordPress JNews premium theme <= 8.0.5 - Reflected Cross-Site Scripting (XSS) vulnerability

Description

Reflected Cross-Site Scripting (XSS) vulnerability discovered by Truoc Phan in WordPress JNews premium theme (versions <= 8.0.5). ## Solution Update the WordPress JNews premium theme to the latest available version (at least 8.0.6).


Affected Software


CPE Name Name Version
jnews 8.0.5

Related