logo
DATABASE RESOURCES PRICING ABOUT US

WordPress PDF Light Viewer plugin <= 1.4.11 - Authenticated Command Injection vulnerability

Description

Authenticated Command Injection vulnerability discovered by apple502j in WordPress PDF Light Viewer plugin (versions <= 1.4.11). ## Solution Update the WordPress PDF Light Viewer plugin to the latest available version (at least 1.4.12).


Affected Software


CPE Name Name Version
pdf light viewer 1.4.11

Related