Cross-site Scripting Vulnerability

2015-05-14T00:00:00
ID PAN-SA-2015-0003
Type paloalto
Reporter Palo Alto Networks Product Security Incident Response Team
Modified 2015-05-14T00:00:00

Description

A cross-site scripting vulnerability exists in the web-based device management interface whereby data provided by the user is echoed back to the user without sanitization. (Ref# 73638)