phpGroupWare login.php3 Unspecified Issue

2000-06-02T21:56:03
ID OSVDB:7668
Type osvdb
Reporter OSVDB
Modified 2000-06-02T21:56:03

Description

Vulnerability Description

phpGroupWare contains a flaw related to the 'login.php3' script. No further details have been provided.

Solution Description

Upgrade to version 0.9.16 or higher, as it has been reported to fix this vulnerability. An upgrade is required as there are no known workarounds.

Short Description

phpGroupWare contains a flaw related to the 'login.php3' script. No further details have been provided.

References:

Vendor URL: http://www.phpgroupware.org