phpGroupWare Template System Unspecified Issue

2002-01-02T21:51:32
ID OSVDB:7667
Type osvdb
Reporter OSVDB
Modified 2002-01-02T21:51:32

Description

Vulnerability Description

phpGroupWare contains a flaw related to the template system. No further details have been provided.

Solution Description

Upgrade to version 0.9.16 or higher, as it has been reported to fix this vulnerability. An upgrade is required as there are no known workarounds.

Short Description

phpGroupWare contains a flaw related to the template system. No further details have been provided.

References:

Vendor URL: http://www.phpgroupware.org/