Mantis g_view_summary_threshold Unspecified Issue

2004-09-12T18:56:40
ID OSVDB:16580
Type osvdb
Reporter OSVDB
Modified 2004-09-12T18:56:40

Description

Solution Description

Upgrade to version 0.19.0 or higher, as it has been reported to fix this vulnerability. An upgrade is required as there are no known workarounds.

References:

Vendor URL: http://www.mantisbt.org/