Lucene search

K
osvGoogleOSV:GHSA-9V48-2H5X-FVPM
HistoryDec 23, 2022 - 12:30 p.m.

usememos/memos vulnerable to improper access control

2022-12-2312:30:25
Google
osv.dev
6

0 Low

EPSS

Percentile

0.0%

Improper Access Control in GitHub repository usememos/memos prior to 0.9.0.

CPENameOperatorVersion
github.com/usememos/memoslt0.9.0

0 Low

EPSS

Percentile

0.0%

Related for OSV:GHSA-9V48-2H5X-FVPM