Lucene search

K
osvGoogleOSV:GHSA-7X7C-QM48-PQ9C
HistoryFeb 06, 2022 - 12:00 a.m.

Cross-site Scripting in karma

2022-02-0600:00:54
Google
osv.dev
8

EPSS

0.001

Percentile

41.5%

karma prior to version 6.3.14 contains a cross-site scripting vulnerability.

CPENameOperatorVersion
karmalt6.3.14

EPSS

0.001

Percentile

41.5%