Lucene search

K
osvGoogleOSV:CVE-2022-32087
HistoryJul 01, 2022 - 8:15 p.m.

CVE-2022-32087

2022-07-0120:15:08
Google
osv.dev
3

7 High

AI Score

Confidence

High

0.001 Low

EPSS

Percentile

40.2%

MariaDB v10.2 to v10.7 was discovered to contain a segmentation fault via the component Item_args::walk_args.