Lucene search

K
osvGoogleOSV:CVE-2022-0588
HistoryFeb 15, 2022 - 8:15 a.m.

CVE-2022-0588

2022-02-1508:15:07
Google
osv.dev
3

0.001 Low

EPSS

Percentile

47.6%

Missing Authorization in Packagist librenms/librenms prior to 22.2.0.

0.001 Low

EPSS

Percentile

47.6%