Lucene search

K
osvGoogleOSV:CVE-2021-29369
HistoryMay 03, 2021 - 12:15 p.m.

CVE-2021-29369

2021-05-0312:15:07
Google
osv.dev
5

AI Score

7.3

Confidence

High

EPSS

0.004

Percentile

72.3%

The gnuplot package prior to version 0.1.0 for Node.js allows code execution via shell metacharacters in Gnuplot commands.

AI Score

7.3

Confidence

High

EPSS

0.004

Percentile

72.3%

Related for OSV:CVE-2021-29369