Lucene search

K
osvGoogleOSV:CVE-2020-22617
HistoryOct 08, 2021 - 8:15 p.m.

CVE-2020-22617

2021-10-0820:15:07
Google
osv.dev
4

AI Score

6.8

Confidence

Low

EPSS

0.002

Percentile

64.7%

Ardour v5.12 contains a use-after-free vulnerability in the component ardour/libs/pbd/xml++.cc when using xmlFreeDoc and xmlXPathFreeContext.

AI Score

6.8

Confidence

Low

EPSS

0.002

Percentile

64.7%