Lucene search

K
osvGoogleOSV:CVE-2020-22024
HistoryMay 26, 2021 - 9:15 p.m.

CVE-2020-22024

2021-05-2621:15:07
Google
osv.dev
6

AI Score

6.8

Confidence

High

EPSS

0.001

Percentile

38.2%

Buffer Overflow vulnerability in FFmpeg 4.2 at the lagfun_frame16 function in libavfilter/vf_lagfun.c, which could let a remote malicious user cause Denial of Service.

AI Score

6.8

Confidence

High

EPSS

0.001

Percentile

38.2%