Lucene search

K
osvGoogleOSV:CVE-2018-5776
HistoryJan 18, 2018 - 10:29 p.m.

CVE-2018-5776

2018-01-1822:29:00
Google
osv.dev
4

AI Score

6.2

Confidence

High

EPSS

0.002

Percentile

58.5%

WordPress before 4.9.2 has XSS in the Flash fallback files in MediaElement (under wp-includes/js/mediaelement).

AI Score

6.2

Confidence

High

EPSS

0.002

Percentile

58.5%