Lucene search

K
osvGoogleOSV:CVE-2017-6188
HistoryFeb 22, 2017 - 7:59 p.m.

CVE-2017-6188

2017-02-2219:59:00
Google
osv.dev
2

6.4 Medium

AI Score

Confidence

Low

0.0004 Low

EPSS

Percentile

5.1%

Munin before 2.999.6 has a local file write vulnerability when CGI graphs are enabled. Setting multiple upper_limit GET parameters allows overwriting any file accessible to the www-data user.