gnutls and nettle security update

2021-04-16T00:00:00
ID ELSA-2021-1206
Type oraclelinux
Reporter OracleLinux
Modified 2021-04-16T00:00:00

Description

gnutls [3.6.14-8] - Port fixes for potential miscalculation in ecdsa_verify (#1942929) nettle [3.4.1-4] - Fix patch application [3.4.1-3] - Port fixes for potential miscalculation in ecdsa_verify (#1942924)