ppp security update

2020-02-27T00:00:00
ID ELSA-2020-0631
Type oraclelinux
Reporter Oracle
Modified 2020-02-27T00:00:00

Description

[2.4.5-11] - Fixed buffer overflow in the eap_request and eap_response functions Resolves: CVE-2020-8597