patch security update

2018-04-23T00:00:00
ID ELSA-2018-1200
Type oraclelinux
Reporter Oracle
Modified 2018-04-23T00:00:00

Description

[2.7.1-10] - Fixed Coverity reported issues [2.7.1-9] - Fixed CVE-2018-1000156 - Malicious patch files cause ed to execute arbitrary commands