quagga security update

2018-02-28T00:00:00
ID ELSA-2018-0377
Type oraclelinux
Reporter Oracle
Modified 2018-02-28T00:00:00

Description

[0.99.22.4-5] - Fixed CVE-2018-5379 - Double free vulnerability in bgpd when processing certain forms of UPDATE message allowing to crash or potentially execute arbitrary code - Resolves: rhbz#1546015