docker-engine security update

2016-05-20T00:00:00
ID ELSA-2016-3568
Type oraclelinux
Reporter Oracle
Modified 2016-05-20T00:00:00

Description

[1.10.3-1.0.3] - CVE-2016-3697: docker: Potential privilege escalation via confusion of usernames and UIDs [orabug 23279003]