php security update

2016-08-11T00:00:00
ID ELSA-2016-1609
Type oraclelinux
Reporter Oracle
Modified 2016-08-11T00:00:00

Description

[5.3.3-48] - don't set environmental variable based on user supplied Proxy request header CVE-2016-5385