bind security update

2015-09-03T00:00:00
ID ELSA-2015-1705
Type oraclelinux
Reporter Oracle
Modified 2015-09-03T00:00:00

Description

[32:9.8.2-0.37.rc1.4] - Apply previously not applied patch for CVE-2015-5722 [32:9.8.2-0.37.rc1.3] - Fix CVE-2015-5722