nss security update

2015-06-25T00:00:00
ID ELSA-2015-1185
Type oraclelinux
Reporter Oracle
Modified 2015-06-25T00:00:00

Description

nss [3.19.1-3.0.1] - Added nss-vendor.patch to change vendor [3.19.1-3] - Additional NULL initialization. [3.19.1-2] - Updated the patch to keep old cipher suite order - Resolves: Bug 1224449 [3.19.1-1] - Rebase to nss-3.19.1 - Resolves: Bug 1224449 nss-util [3.19.0-1] - Rebase to nss-3.19.1 - Resolves: Bug 1224449 [3.18.0-1] - Resolves: - Bug 1205064 - [RHEL6.6] nss-util 3.18 rebase required for firefox 38 ESR