kernel security update

2014-12-18T00:00:00
ID ELSA-2014-2008
Type oraclelinux
Reporter Oracle
Modified 2014-12-18T00:00:00

Description

kernel [2.6.18-400.1.1] - [x86] traps: stop using IST for #SS (Petr Matousek) [1172809] {CVE-2014-9322}