trousers security, bug fix, and enhancement update

2014-10-15T00:00:00
ID ELSA-2014-1507
Type oraclelinux
Reporter Oracle
Modified 2014-10-15T00:00:00

Description

[0.3.13-2] - Fix strict alias warning [0.3.13-1] - New upstream bug fix release resolves: #633584 - Pick up latest TrouSerS package resolves: #1074634 - Buffer overflow detected in TrouSerS daemon