polkit-qt security update

2014-10-06T00:00:00
ID ELSA-2014-1359
Type oraclelinux
Reporter Oracle
Modified 2014-10-06T00:00:00

Description

[0.103.0-10] - Resolves: #1147368 (CVE-2014-5033)