Lucene search

K
oraclelinux
OracleELSA-2014-1166
HistorySep 08, 2014 - 12:00 a.m.

jakarta-commons-httpclient security update

2014-09-0800:00:00
Oracle
linux.oracle.com
8

0.004 Low

EPSS

Percentile

70.7%

[1:3.1-16]

  • Fix MITM security vulnerability
  • Resolves: CVE-2014-3577
Use Vulners API to create your own security tool

API usage cases
  • Network scanning
  • Linux Patch management
  • Threat protection
  • No network audit solution

Ways of integration

Integrate Vulners API

0.004 Low

EPSS

Percentile

70.7%

Related for ELSA-2014-1166