ghostscript security update

2012-09-11T00:00:00
ID ELSA-2012-1256
Type oraclelinux
Reporter Oracle
Modified 2012-09-11T00:00:00

Description

[8.70-14:.1] - Added inputChan lower-bounds checking to icclib (bug #854227, CVE-2012-4405).