php security update

2011-02-10T00:00:00
ID ELSA-2011-0195
Type oraclelinux
Reporter Oracle
Modified 2011-02-10T00:00:00

Description

[5.3.2-6.1] - add security fixes for CVE-2010-3709, CVE-2010-3870, CVE-2009-5016, CVE-2010-4645 (#670461)