glibc security update

2010-10-25T00:00:00
ID ELSA-2010-0793
Type oraclelinux
Reporter Oracle
Modified 2010-10-25T00:00:00

Description

[2.5-49.el5_5.7] - Require suid bit on audit objects in privileged programs (#645677, CVE-2010-3856)