postgresql security update

2010-05-19T00:00:00
ID ELSA-2010-0427
Type oraclelinux
Reporter Oracle
Modified 2010-05-19T00:00:00

Description

[7.3.21-3] - Fix CVE-2010-1169, CVE-2010-1170, CVE-2009-4136, CVE-2010-0733, CVE-2010-0442 via back-ports of upstream patches for Postgres 7.4 Resolves: #589541