krb5 security update

2010-01-12T00:00:00
ID ELSA-2010-0029
Type oraclelinux
Reporter Oracle
Modified 2010-01-12T00:00:00

Description

[1.6.1-36.el5_4.1] - add candidate patch to correct KDC integer overflows which could be triggered by malformed RC4 and AES ciphertexts (CVE-2009-4212, #546347)