gstreamer-plugins-base security update

2009-04-06T00:00:00
ID ELSA-2009-0352
Type oraclelinux
Reporter Oracle
Modified 2009-04-06T00:00:00

Description

[0.10.20-3.0.1] - CVE-2009-0586: integer overflow in gst_vorbis_tag_add_coverart (#488210)